Consulta dudas sobre el funcionamiento del sitio, aquí se publicarán anuncios oficiales y novedades.
Gerardo Balboa @Gerardo Offline #1
Supongo que os habréis dado cuenta de los problemas para acceder a GradoTelecoVigo durante la noche de ayer (3/10/11), el sitio se saturó tanto que nuestro proveedor de servicios de internet bloqueó el acceso durante casi 2h para impedir mayor sobrecarga en su sistema.

Como medida preventiva hemos desactivado el chat temporalmente hasta que consigamos subsanar el problema, ya que éste es el que genera tanto consumo de recursos.

También habréis notado que el sitio de ha encontrado de nuevo inaccesible durante el día de hoy (4/10/11) para muchos de vosotros, ya hemos contactado con el servicio técnico y el bloqueo debería desaparecer durante las próximas horas...

Como solución provisional para poder acceder al sitio con normalidad podéis cambiar vuestras DNS (Aquí explica cómo:
http://wiki.bandaancha.st/C%C3%B3mo_cambiar_los_DNS) por otras como las de OpenDNS (Las podéis encontrar aquí: http://es.wikipedia.org/wiki/OpenDNS)

Gracias a todos por vuestra comprensión y esperamos que podamos tomar medidas para que no se repita algo parecido.

Mensaje de la atención al cliente de 1and1_ES:
No obstante, en ocasiones, si se realizan repetidos accesos simultáneos a un dominio desde una misma IP, dicha IP puede ser bloqueada temporalmente por motivos de seguridad. Se trata de un bloqueo temporal, por lo que si se encuentra en esta situación, en unas horas deberá poder volver a acceder normalmente.


Podéis seguir informados en nuestro twitter: http://twitter.com/#!/gradotelecovigo
Imagen
Avatar de Usuario
Administrador
Legendario
Nov 2010 | 2509 Mens.

Andrés Álvarez Palacio @Andrés Offline #2
Ni el shift+F5 funciona?????

Es el fin del mundo....
Avatar de Usuario
Veterano
Robot
Nov 2010 | 1484 Mens.

Brais @Brais! Offline #3
Puede ser que bloquee a un grupo de usuarios de una residencia o algo así, que compartan IP..
Avatar de Usuario
Veterano
Hexadecimal
Sep 2011 | 98 Mens.

Gerardo Balboa @Gerardo Offline #4
Brais! escribió:
Puede ser que bloquee a un grupo de usuarios de una residencia o algo así, que compartan IP..

No, debió ser por lo de ayer, que tomo y bloqueó las IPs que más se conectaban... yo no puedo conectarme desde la IP de casa ni la del 3G del móvil... ahora mismo me conecto mediante proxy
Imagen
Avatar de Usuario
Administrador
Legendario
Nov 2010 | 2509 Mens.

@Zero Offline #5
Yo desde el portátil no me puedo conectar, pero desde aquí sí, y como me conecto con un router con NAT tenemos la misma ip, así que no creo que sea por eso. La única diferencia creo que es que aquí utilizo los DNS de google y en el portátil los de R .

Saludos
Avatar de Usuario
Veterano
Jacobiano
Nov 2010 | 331 Mens.

Gerardo Balboa @Gerardo Offline #6
Como estoy odiando a 1and1...
Imagen
Avatar de Usuario
Administrador
Legendario
Nov 2010 | 2509 Mens.

Gerardo Balboa @Gerardo Offline #7
[highlight=#FFFFAA]SOLUCIÓN:[/highlight] Cambiando vuestras DNS podéis conseguir acceso al foro, HowTo: http://t.co/H6NSZmTa, recomiendo: OpenDNS http://t.co/bUNmnlmw
Imagen
Avatar de Usuario
Administrador
Legendario
Nov 2010 | 2509 Mens.
Los siguientes usuarios han agradecido a Gerardo este post
Olga (04 Oct 2011, 20:17)


sheila fernandez josa @shally Offline #8
Ei tios en mi portátil momento va el forooo ya se le no viene a cuenta aki pero
bueno
Imagen
Avatar de Usuario
Veterano
Hexadecimal
Sep 2011 | 99 Mens.

Gerardo Balboa @Gerardo Offline #9
shally escribió:
Ei tios en mi portátil momento va el forooo ya se le no viene a cuenta aki pero
bueno

genial jaja, e intenta escribir mejor que no se te entiende nada!!

Te muevo esto al tema sobre el fallo del foro :P
Imagen
Avatar de Usuario
Administrador
Legendario
Nov 2010 | 2509 Mens.

Volver a Info / Ayuda